Diskussionen, Lob, Kritik und Verbesserungsvorschläge betreffs der Quotenmeter-Hauptseite und des Forums.
#1248340
Das ist das Problem, dass Commi und ich schon im Community-Bereich angesprochen haben (also zumindest bei mir sieht es genau so aus). Ich sehe auch immer wieder nur die grsue Fläche und das Werbefenster oben und komm manchmal erst nach drölf mal F5 drücken wieder auf die normale Forums-Seite. Das ist extrem lästig...
#1248341
Gerade sah es bei mir auch im FF auf dem PC so aus wie auf dem Bild von Tommy137.

Das liegt daran, dass so manche Adserver nicht reagieren und die Seite dann erst fertiggeladen wird, wenn die Werbung extern geladen wurde.
#1248366
Mr. Cutty hat geschrieben:Dann haben wohl sehr viele Seiten was vergessen, den dieses Phänomen tritt öfters mal aus und immer reagiert ein Adserver nicht. Deaktiviert man JavaScript, schwupps ist die Seite komplett da.
Die Adserver arbeiten hier ohne Probleme... nur die Config hat da jemand verbockt:

Code: Alles auswählen
http://ad.de.doubleclick.net/adj/P4444.si.quotenmeter.de_de/Rest;sz=728x90,728x180;n3=1;n4=2;n5=1;n6=1;n7=3;n8=1;n9=0;n10=3;n11=1;n12=0;n13=9;n14=9;n15=1;n16=9;n17=9;n18=3;n19=9;n20=3;n21=4;n22=4;n23=9;n24=9;n25=9;n26=9;n27=9;n28=9;n29=2;n30=9;n31=9;n32=9;n33=9;n34=9;n35=9;n36=9;n37=9;n38=2;n39=9;n40=9;n41=9;n42=9;n43=9;n44=9;n45=9;n46=9;n47=4;n48=3;n49=9;n50=9;n51=3;n52=2;n53=9;n55=9;n57=9;n58=9;n60=9;n62=9;n63=9;n64=0;n65=9;n66=2;n67=1;n68=0;n69=0;n70=1;n71=0;n72=9;n73=0;n74=1;n75=1;n76=1;n77=0;n78=0;n79=1;n80=1;n81=1;n82=1;n83=1;n84=1;n85=1;n86=1;n87=1;n88=1;n89=0;n96=1;n97=1;n98=0;n99=1;tile=1;dcopt=ist;ord=5219200737471366?
liefert im Falle des ebay-Banners:
Code: Alles auswählen
document.write('\n <script language=\"JavaScript1.1\" src=\"http://rover.ebay.com/ar/1/707-180610-27108-21/4?mpt=2078600&siteid=77&icep_siteid=77&ipn=admain2&adtype=3&size=728x90&placement=24766&mpvc=http://ad.de.doubleclick.net/click%3Bh%3Dv8/3de8/3/0/%2a/y%3B272518792%3B0-0%3B0%3B95542504%3B3454-728/90%3B54389147/54275816/1%3B%3B%7Eaopt%3D6/1/ff/1%3B%7Esscs%3D%3f\"><\/script>');document.write('\n<noscript><!-- Begin Interstitial Ad --><!-- Template ID = 8639 Template Name = Interstitial Popup/Popunder JS-Redirect -->\n\n');

Da ist das ungeschlossene noscript-Tag... kommt nach dem zweiten Request an Doubleclick zurück.
#1248371
Ähm, ja... Ist für mich zwar chinesisch, klingt aber danach, als könnte man das Problem recht gut lösen, wenn man weiß wo man ansetzen muss. Wäre wirklich nett, wenn sich da schnell jemand drum kümmert, meine F5-Taste leiert aus :P
Ich musste gerade 22mal (!!!) drauf drücken, bis ich das Forum gesehen habe :P
#1248380
rosebowl hat geschrieben:Ähm, ja... Ist für mich zwar chinesisch, klingt aber danach, als könnte man das Problem recht gut lösen, wenn man weiß wo man ansetzen muss. Wäre wirklich nett, wenn sich da schnell jemand drum kümmert, meine F5-Taste leiert aus :P
Ich musste gerade 22mal (!!!) drauf drücken, bis ich das Forum gesehen habe :P
Du könntest es bis dahin ja mit dem Adblocker probieren - ist zwar keine populäre Lösung, aber so solltest du das Problem umgehen können, bis es gelöst ist (bei mir funktioniert es zumindest)
#1248542
Ich hab echt absolutes Verständnis dafür, dass die Kohle irgendwo her kommen muss, und grundsätzlich stört mich Werbung auf der Seite auch nicht. Aber ich hab jetzt trotzdem Adblock installiert, ich bin kaum noch auf die Seite gekommen vor lauter grauer Fläche mit ebay-Logo. Sorry, aber wenn sich da keiner drum kümmert, geht es nicht ohne...
#1248549
Werbung ist okay, solange sie...

...sich nirgendwo aufdringlich drüber legt
...nicht mit Soundfiles verbunden ist, die irgendwo auf einmal lospoltern, sodass man erst mal panisch auf der Seite suchen muss, wo zum Henker das herkommt
...keinen Alarm beim Virenscanner auslöst
...nicht wie bescheuert blinkt...,

doch leider ist mindestens eines davon häufig der Fall.
#1248567
Kunstbanause hat geschrieben:Werbung ist okay, solange sie...

...sich nirgendwo aufdringlich drüber legt
...nicht mit Soundfiles verbunden ist, die irgendwo auf einmal lospoltern, sodass man erst mal panisch auf der Seite suchen muss, wo zum Henker das herkommt
...keinen Alarm beim Virenscanner auslöst
...nicht wie bescheuert blinkt...,

doch leider ist mindestens eines davon häufig der Fall.

genau so ist es.Wir haben alle Verständnis dafür das ihr Werbung braucht um die Seite zu finanzieren.Das sagt keiner was gegen.Nur gegen die Art der Werbung?

da das Problem gelöst ist hab ich den Adblocker für diese Seite daktiviert ;)
#1248568
Manuel Weis hat geschrieben: Ist uns auch erst nach den Feiertagen aufgefallen.
Genau. Hat ja während der letzten Tage auch keiner drauf hingewiesen... ;)
Hauptsache das Problem ist gelöst. Danke :)
#1257227
Wie ich das hasse. Da ruft man eine Seite auf und nach ein paar Sekunden wird diese bildschirmfüllend überdeckt durch "Die Monster Uni"-Werbung, die man nur durch Neuladen der Seite beenden kann. Ein X oder Schließen ist nicht vorgesehen.
#1257367
Wir hatten die Kampagne tatsächlich schon mal rausgenommen, nachdem das X zu spät erschien. Da hat man allerdings nachgebessert und die Werbung erscheint deutlich seltener. Bei der Mobilversion ist die Werbung gar nicht vorhanden.
#1257607
Noch was zum Thema "man kann nie genug Blau im Design haben":

Bild

Wenn man die Werbekunden schon unbedingt die Hintergrundfarbe ändern lässt, sollte man darauf achten, dass die eigene Seite nicht darunter leidet... graue Schrift auf blaugrauem Hintergrund ist ja noch besser zu lesen als das dunkelblau auf blau hier im Forum.
  • 1
  • 3
  • 4
  • 5
  • 6
  • 7
  • 8